<!DOCTYPE html>
<html lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.srad.jp/story/21/08/17/1956252">
<link rel="canonical" href="https://security.srad.jp/story/21/08/17/1956252/" />
<title>ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期 | スラド セキュリティ</title>
<meta property="fb:admins" content="1259000255,100001650003925,739629250,1275798062,100001440290532">
<meta property="fb:page_id" content="164298693588834">
<meta property="article:publisher" content="https://www.facebook.com/srad.jp" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期 | スラド セキュリティ" />
<meta property="og:image" content="https://srad.jp/static/topics/internet_64.png" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:domain" content="srad.jp" />
<meta property="twitter:site" content="@sradjp" />
<script id="before-content" type="text/javascript">
var pageload = {
	pagemark: '655855930660270155',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
<meta name="description" content="製粉大手のニップンは8月16日、サイバー攻撃を受けて2021年4~6月期決算を延期した。当初決算は8月5日に発表予定だったが、約3カ月延期して11月15日に行う予定であるとしている（ニップンリリース、ITmedia、NHK）。 同社は7月7日にランサムウェアによるサイバー攻撃を7月7日に受けたという。攻撃はグループ会社を含むサー..." />
<meta property="og:description" content="製粉大手のニップンは8月16日、サイバー攻撃を受けて2021年4~6月期決算を延期した。当初決算は8月5日に発表予定だったが、約3カ月延期して11月15日に行う予定であるとしている（ニップンリリース、ITmedia、NHK）。 同社は7月7日にランサムウェアによるサイバー攻撃を7月7日に受けたという。攻撃はグループ会社を含むサー..." />
<meta itemprop="name" content="ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期 | スラド セキュリティ">
<meta itemprop="description" content="製粉大手のニップンは8月16日、サイバー攻撃を受けて2021年4~6月期決算を延期した。当初決算は8月5日に発表予定だったが、約3カ月延期して11月15日に行う予定であるとしている（ニップンリリース、ITmedia、NHK）。 同社は7月7日にランサムウェアによるサイバー攻撃を7月7日に受けたという。攻撃はグループ会社を含むサー...">
<link rel="home" title="スラド -- アレゲなニュースと雑談サイト" href="https://srad.jp/">
<link rel="search" title="スラド 検索" href="https://srad.jp/search.pl">
<link rel="alternate" title="スラド security RSS" href="http://srad.jp/security.rss" type="application/rss+xml">
<link rel="shortcut icon" href="https://srad.jp/static/favicon.ico" type="image/x-icon">
<link rel="image_src" href="https://srad.jp/static/topics/internet_64.png">
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/font-awesome.min.css?2016-09-14" >
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/classic.css?2016-09-14" >
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie7-classic.css?2016-09-14"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie8-classic.css?2016-09-14"><![endif]-->
<!--[if lt IE 9]><script>/*@cc_on'abbr article aside audio bdi canvas data datalist details figcaption figure footer header hgroup mark meter nav output progress section summary subline time video'.replace(/\w+/g,function(n){document.createElement(n)})@*/</script><![endif]-->
<script src="https://srad.jp/static/all-minified.js?2016-09-14" type="text/javascript"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXZKL84');</script>
<!-- /story/21/08/17/1956252/ -->
<!-- firehose _  -->
<script>
var user_type='Anon';
var currentPage='article2';
</script>
<script>
var rurl = location.href;
l=document.getElementsByTagName('head')[0].getElementsByTagName('link');
for(i=0;i<l.length;i++){if(l[i].getAttribute('rel')=='canonical')rurl=l[i].getAttribute('href')}
rurl=rurl.replace(/https?:\/\/[^\/]*srad\.jp\//, '/');
rurl=rurl.replace(/\?.*$/, '');
rurl=rurl.replace(/^\/~/, '/u/');
var rsection = 'security';
var rlogin = 'false';
var rpage = 'article';
var rdisgadx = 'false';
</script>
<style>
#gpt-sd_index_rec{min-height:250px;margin-bottom:16px;}
.ads-leaderbord{width:728px;}
.askslashdot_sponsored .footnote {
font-size:90%;
color:##399;
}

.article.askslashdot_sponsored .sponsoredmessage {
margin: 0 -10px 4px 20px !important;
font-size: 14px;
}

#wapr201203 p {
 margin: 0;
}

#wapr201203 div.question {
  padding-top: 2px;
  clear: left;
  margin-bottom: 30px;
}
#wapr201203 div.question img {
  float: right;
}
#wapr201203 div.question div.popup {
  margin-right:40px;
  padding-right: 32px;
}
#wapr201203 div.popup {
  padding-top: 0px;
}
#wapr201203 div.popup  p {
  border: 2px solid #C3C3C3;
  padding: 10px;
  border-radius: 10px;
  -webkit-border-radius: 10px;
  -moz-border-radius: 10px;
  margin: 0 0 1.5em 0;
}

#wapr201203 div.answer {
  padding-top: 0px;
  margin-bottom: 20px;
  padding-bottom: 2px;
  clear: right;
}
#wapr201203 div.answer img {float: left;}

#wapr201203 div.answer div.popup {
  padding-left: 32px;
  margin-left: 106px;
}
#firehose article.askslashdot_sponsored header h2.onamae_vps{
min-height: 2.2em;
background: #d91200 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#d91200), to(#a00)) !important;
background-image: -moz-linear-gradient(100% 100% 90deg,#a00, ##d91200 100%) !important;
background-image: -o-linear-gradient(top, #d91200, #a00 100%) !important;
}

#ads-article-right{
width:300px;
height:250px;
margin: 0;
overflow:hidden;
}

#ads-article-left {
margin: 0 16px 0 4px;
width:300px;
min-height:250px;
}

#gpt-sd_other_rec {
min-height:250px;
margin: 0 0 16px;
}


/* quick fix until next update */

.ui-icon.rss > a:before { content: "\f143"; }

#site_menu { text-align: center; }
#site_menu ul {
  margin: 0;
  padding: 0;
}
/* header-menu */
header.h .header-menu {
  min-height: 0;
  padding: 2px 0;
}

.hof #firehose {margin-right:0;}

.sprite-syndication{
background-color:transparent;
background-image:url(https://srad.jp/static/sprite-syndication.png);
background-repeat:no-repeat;
background-attachment:scroll;
display:inline-block;
vertical-align:top;
cursor: pointer;
}

.sp-rss_14{background-position:-36px -90px;height:14px;width:14px;}
.sp-twitter_blue_14{background-position:-36px -106px;height:14px;width:14px;}
.sp-twitter_white_14{background-position:-36px -122px;height:14px;width:14px;}
.sp-facebook_14{background-position:-36px -138px;height:14px;width:14px;}
.sp-gplus_14{background-position:-36px -154px;height:14px;width:14px;}
.sp-rss_16{background-position:-34px 0;height:16px;width:16px;}
.sp-twitter_blue_16{background-position:-34px -18px;height:16px;width:16px;}
.sp-twitter_white_16{background-position:-34px -36px;height:16px;width:16px;}
.sp-facebook_16{background-position:-34px -54px;height:16px;width:16px;}
.sp-gplus_16{background-position:-34px -72px;height:16px;width:16px;}
.sp-rss_32{background-position:0 0;height:32px;width:32px;}
.sp-twitter_blue_32{background-position:0 -34px;height:32px;width:32px;}
.sp-twitter_white_32{background-position:0 -68px;height:32px;width:32px;}
.sp-facebook_32{background-position:0 -102px;height:32px;width:32px;}
.sp-gplus_32{background-position:0 -136px;height:32px;width:32px;}
.sp-rss_48{background-position:0 -170px;height:48px;width:48px;}
.sp-twitter_blue_48{background-position:0 -220px;height:48px;width:48px;}
.sp-twitter_white_48{background-position:0 -270px;height:48px;width:48px;}
.sp-facebook_48{background-position:0 -320px;height:48px;width:48px;}
.sp-gplus_48{background-position:0 -370px;height:48px;width:48px;}
.sp-hatebu_48{background-position:0 -420px;height:48px;width:48px;}
.sp-hatebu_32{background-position:0 -470px;height:32px;width:32px;}
.sp-hatebu_16{background-position:-34px -470px;height:16px;width:16px;}
.sp-hatebu_14{background-position:-36px -488px;height:14px;width:14px;}

/* for webkit (search bar) */
input#searchquery { -webkit-appearance: none; }

/* for tag editor */
.edit-tag {
  color: #997a49;
  cursor: pointer;
  font-size: 85%;
}
.ui-icon.edit-tag:before { content: "\f02c"; }
.article-tags { border-top: 1px solid #e0d2bd; }
article .article-tags .tag-bar { border: none; display: inline; }

span[id^="tagbar-"] a:first-child {
    display: inline-block;
}
span[id^="tagbar-"] a[href="http://srad.jp/tag/"]:before {
    content: "";
}

.tag-bar {
    display: inline-block;
}

.stealth, 
.stealth a,
.stealth a:hover {
  color: #FBF9F7; 
}

.firehose-list-more-wrap {}
.firehose-list-more {
    box-shadow: 0 0 1px #e0d2bd;
    border: 1px solid #e0d2bd;
    background: #fdfcfb;
    text-align: center;
    padding: 6px 6px;
    margin: 4px;
}
.firehose-list-more a {
    display: block;
    background: #e5dac9;
    line-height: 110%;
    font-weight: bold;
    padding: 6px;
    color: #775e38;
}

.article dl {margin-bottom: 1em; }
.article dt { font-weight: bold; }
.article dd { padding-left: 2em; }
.article .body h3, .article .body h4 { margin-bottom: 1em;}

.srad-contentad-banner { margin: 10px 0 }

</style>
</head>
<body class="anon firehose">
<div id="top_parent"></div>
<div id="tophat">
<div id='gpt-sd_article_728' class='ads-leaderbord'></div>
</div>
<header class="col_wrapper container clearfix h">
	<hgroup>
			<div id="logo" >
				<a href="https://srad.jp/"><span>スラド</span></a>
			</div>
					<section class="header-menu">
			<form id="search" method="get" action="//security.srad.jp/index2.pl">
				<span class="search-wrap"><span class="icon"></span><input type="search" name="fhfilter" value="" id="searchquery"></span>
				<span class="ui-icon search"></span>
				<input type="submit" value="検索">
			</form>
		<nav role="top-navigation" class="grid_13">
					<a href="https://srad.jp/my/newuser" class="btn link">アカウント作成</a>
				<a href="https://srad.jp/my/login" onclick="show_login_box(); return false;" class="btn link">ログイン</a>
			<a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ" class="btn link submit"><span>タレコむ</span></a>
				<a href="https://m.srad.jp/story/21/08/17/1956252" class="btn link mobilelink"><span>モバイルページ</span></a>
		</nav>

          </section>
	</hgroup>
</header>
<section>
	<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div><!-- body begin --><!-- view 388 -->


<div class="col_1 compact" id="site_menu">
	<nav role="sections" id="links" class="left_menu">
		<ul class="" id="fhtablist_new">
			<li class="recent">
				<a href="https://srad.jp/recent">最新</a>
			</li>
			<li class="popular">
				<a href="https://srad.jp/popular">人気</a>
			</li>
			<li class="comments">
				<a href="https://srad.jp/comments">コメント</a>
			</li>
			<li class="journals">
				<a href="https://srad.jp/journals">みんなの日記</a>
			</li>
			<li class="polls">
				<a href="https://srad.jp/polls">国民投票</a>
			</li>
		</ul>
		<nav role="section-menu" class="dropdown-menu hide" id="section-menu" onclick="(function(){$('#firehose-sections-v2').toggle();})();">
<span>セクション：セキュリティ</span>
<span class="dropdown-btn"></span>
<ul id="firehose-sections-v2" role="sections" class="dropdown-menu-items">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a>
	</li> 
	<li class="" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="active" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a><span></span>
	</li> 
	<li class="" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
</nav>





<ul id="firehose-sections" role="sections" class="left_menu">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a>
	</li> 
	<li class="" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="active" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a><span></span>
	</li> 
	<li class="" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
	</nav>



</div>

<div class="col_2">
	<section id="content" class="grid_24 a2">
		<section id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<article id="firehose-15384986" data-fhid="15384986" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
        <span class="sd-info-block hide">
        <span class="sd-key-firehose-id">15384986</span>
        <span class="type">story</span>
        </span>


    <header>

            <span class="topic" id="topic-15384986">
            <a href="https://srad.jp/stories/internet" onclick="return addfhfilter('internet');">
<img src="https://srad.jp/static/topics/internet_64.png" width="64" height="64" alt="インターネット" title="インターネット">
</a>
            </span>

    <h2 class="story">
    <span id="title-15384986"> <a   href="//security.srad.jp/story/21/08/17/1956252/">ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期</a></span>
    <span class="comments commentcnt-15384986">26</span>
    </h2>
    <div class="details" id="details-15384986">ストーリー by nagazou
	<time id="fhtime-15384986" datetime="2021-08-18T15:03+09:00">2021年08月18日 15時03分</time><br>大攻撃 部門より
	</div>
    </header>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期",
  "datePublished": "2021-08-18T15:03+09:00",
  "articleBody": "製粉大手のニップンは8月16日、サイバー攻撃を受けて2021年4~6月期決算を延期した。当初決算は8月5日に発表予定だったが、約3カ月延期して11月15日に行う予定であるとしている（ニップンリリース、ITmedia、NHK）。 同社は7月7日にランサムウェアによるサイバー攻撃を7月7日に受けたという。攻撃はグループ会社を含むサーバのほとんどに対して同時に行われ、バックアップデータを含む大量のデータが暗号化されたとしている。同社は外部専門家に「前例のない規模」と報告を受けたとしている。",
  "image": "https://srad.jp/static/topics/internet_64.png"
}
</script>



    <div class="body" id="fhbody-15384986">
        <div id="text-15384986" class="contents_text p">
        製粉大手のニップンは8月16日、サイバー攻撃を受けて2021年4~6月期決算を延期した。当初決算は8月5日に発表予定だったが、約3カ月延期して11月15日に行う予定であるとしている（<a href="https://www.nippn.co.jp/topics/detail/__icsFiles/afieldfile/2021/08/16/20210816-1.pdf">ニップンリリース</a>、<a href="https://www.itmedia.co.jp/news/articles/2108/17/news121.html">ITmedia</a>、<a href="https://www3.nhk.or.jp/news/html/20210805/k10013184001000.html">NHK</a>）。<br> <br>

同社は7月7日にランサムウェアによるサイバー攻撃を7月7日に受けたという。攻撃はグループ会社を含むサーバのほとんどに対して同時に行われ、バックアップデータを含む大量のデータが暗号化されたとしている。同社は外部専門家に「前例のない規模」と報告を受けたとしている。
        </div>
        
    </div>
    <aside class="view_mode">

        <div id="article-bottom">
        <!-- //security.srad.jp/story/21/08/17/1956252/ -->
        <!-- http://security.srad.jp/story/21/08/17/1956252/ -->
        <span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent('http://security.srad.jp/story/21/08/17/1956252/'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)" title="この記事をTwitterでつぶやく"></span>
        <span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('http://security.srad.jp/story/21/08/17/1956252/'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)" title="この記事をFacebookでシェア"></span>
        <a href="https://b.hatena.ne.jp/entry/security.srad.jp/story/21/08/17/1956252/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><span class="sprite-syndication sp-hatebu_32"></span></a>
        <script type="text/javascript">
        (function (w,d,s,n,f,js,p) {
        p=/^http:/.test(d.location)?'http:':'https:';
        n = d.getElementsByTagName(s)[0];
        f = function (url,id) {if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.src=url;
        js.async=1;
        n.parentNode.insertBefore(js,n);
        }}
        f('https://b.st-hatena.com/js/bookmark_button.js');
        })(window,document,'script');
        </script>
            <a href="https://srad.jp/about" target="_blank" class="sprite-syndication sp-rss_32" title="スラドのRSS一覧を確認"></a>
        </div>
            <div class="grid_12 cc">
            <a class="comments" href="#comments"><strong class="comments"><span class="totalcommentcnt">26</span></strong>コメント</a>
            </div>
        
        <div class="grid_12 tright tw">
        <span class="tright tags">
        <menu type="toolbar" class="edit-bar">
	<span id="tagbar-15384986" class="tag-bar none"><a  class="topic tag" rel="statictag" href="https://srad.jp/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/crime" target="_blank">crime</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E3%82%A4%E3%83%B3%E3%82%BF%E3%83%BC%E3%83%8D%E3%83%83%E3%83%88" target="_blank">インターネット</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E3%82%BB%E3%82%AD%E3%83%A5%E3%83%AA%E3%83%86%E3%82%A3" target="_blank">セキュリティ</a>
</span>


</menu>
        </span>
        </div>

            <section class="grid_24" id="a2footer" >
            <div class="left">
                <h3 id="a2rl">関連リンク</h3>
            </div>
            
                    <div class="right">
                    <h3 id="a2ns"><span class="click">前のストーリー<span class="opt">: </span></span><a class="opt" id="hrefns" href="//science.srad.jp/story/21/08/17/180251/">訃報：「数独」名付け親、パズル作家の鍜治真起氏</a></h3>
                    </div>
                    <div class="fadeout"></div>
            </section>
<div class="na2rel"><h3><a href="//security.srad.jp/story/21/08/04/1543226/">北米で主要な病院の 80 ％ が使用する気送管システムに脆弱性</a></h3><h3><a href="//security.srad.jp/story/21/07/26/2358251/">コロニアル・パイプライン、操業停止による被害でガソリンスタンドから訴訟される</a></h3><h3><a href="//security.srad.jp/story/21/07/19/2149222/">米国、中国のサイバー攻撃関与を非難する声明発表。日本を含む同盟国と共同で</a></h3><h3><a href="//security.srad.jp/story/21/07/04/1953224/">米IT管理サービス「Kaseya VSA」にランサムウェア攻撃。1000社以上が影響か</a></h3><h3><a href="//security.srad.jp/story/21/06/19/0519242/">ランサムウェア攻撃者に身代金を支払うと「お得意様」になってしまう可能性</a></h3><h3><a href="//security.srad.jp/story/21/06/08/1926212/">米パイプラインのサイバー攻撃事件、FBIが身代金の大半を奪還に成功</a></h3><h3><a href="//security.srad.jp/story/21/06/02/1554242/">富士フイルム、ランサムウェアによる攻撃を受けた可能性があると発表</a></h3><h3><a href="//srad.jp/story/21/04/29/1652244/">ランサムウェアによって奪われた機密情報で警察が脅迫される</a></h3><h3><a href="//it.srad.jp/story/21/04/14/1511220/">カプコン、昨年発生の不正アクセス事件の調査結果を発表。古いVPN装置が原因</a></h3><h3><a href="//security.srad.jp/story/21/04/11/1827236/">総務省の業務委託先会社がランサムウェアに感染、個人情報流出の可能性</a></h3><div class="fadeout"></div></div>
    </aside>


        </article>


            
                <div id="ads-article-left">
                <div id='gpt-sd_article_rec-left'></div>
                </div>
			</div>
			
		</section>
		<aside id="slashboxes">
<div id='gpt-sd_article_rec'></div>

			<div class="srad-contentad-banner"></div>
			<div id="slashboxesin" class="yui-b">
				
				
				
			</div>
		</aside>

		<div id="article-bottom-link">
		</div>
		<script>
		$("#a2footer").prependTo("#article-bottom-link");
		$(".na2rel").appendTo("#article-bottom-link");
		</script>

		<section id="comments" class="a2commentwrap">
			<div>
				<a name="comments"></a>

	 <section class="d2incommentspl">
	 <div class="commentwrap" id="commentwrap">

		 
			 <div class="commentBox">
				<div class="title hide">	
					<h4>
						<span class="escape-link"><a href="//security.srad.jp/story/21/08/17/1956252/" title="ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期のストーリーへ戻る">ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期</a></span>
						<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <a href="//security.srad.jp/comments.pl?sid=818470&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a></span>
					</h4>
				</div>
			 </div>
		 

	 



<section class="grid_24" id="d2header"><div>
<script type="text/javascript">
var parent_item_url = '//security.srad.jp/story/21/08/17/1956252/';
var parent_item_title = 'ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期';
function my_toggle_share_display(obj) {
	if (obj.parentNode.lastElementChild.style.display == "block") {
		obj.parentNode.lastElementChild.style.display = "none";
	} else {
		obj.parentNode.lastElementChild.style.display = "block";
	}
}
</script>


	<nav class="grid_24">
		<div class="grid_14">
			<a title="「ニップン(旧・日本製粉)、バックアップを含む大量のデータが暗号化され復旧困難。決算発表は延期」記事ページへ戻る" href="//security.srad.jp/story/21/08/17/1956252/" class="btn">記事ページを表示</a>
			
				   <a class="btn first" href="//security.srad.jp/comments.pl?sid=818470&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
            
<!--
			<a href="//security.srad.jp/search.pl?op=comments&amp;sid=818470" class="btn"><span class="totalcommentcnt">26</span>コメントを検索</a>
-->
			
				
   					<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">すべてのコメント取得</a>
				
			
        
		</div>
		<div class="grid_10 d1or2">
		

				 
					 <div id="d2out" class="horizontal rooted grid_15">
								 <div id="d2act" class="hide">
									 <div class="loki" id="gods">
										 <script type="text/javascript">
										 $(function(){
											 D2.slider = new D2.Slider(
												 D2.user_threshold(),
												 D2.user_highlightthresh(),
												 'x'
											 );
										 });
										 </script>
										 <div id="bones" class="grid_12">
											 <div class="ccw-count-container grid_24">
												 <span id="ccw-full-count-text" class="ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;全表示</span></span>
												 <span id="ccw-abbr-count-text" class="ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;タイトルのみ</span></span>
												 <span id="ccw-hide-count-text" class="ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;非表示</span></span>
											 </div>
											 <div id="ccw">
												 <div id="ccw-body" class="ccw-core">
													 <div id="ccw-panel-container" class="ccw-core">
														 <div id="ccw-full-panel" class="ccw-panel">
															 /Sea<div class="ccw-panel-border"></div>
															 <div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-abbr-panel" class="ccw-panel">
															 <div class="ccw-panel-border"></div>
															 <div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-hide-panel" class="ccw-panel">
															 <div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
													 </div>								
													 <div id="ccw-control" class="ccw-core">
														 <div id="ccw-centering-rail" class="ccw-core">
															 <div id="ccw-hide-bar-pos" class="ccw-core-pos">
																 <div id="ccw-hide-bar" class="ccw-bar">
																	 <div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																	 <div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																 </div>
															 </div>
															 <div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																 <div id="ccw-abbr-bar" class="ccw-bar">
																	 <div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																	 <div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																 </div>
															 </div>
														 </div>
													 </div>
												 </div>
												 <div class="ccw-score-label grid_24">
													 <div class="grid_3"><span class="sc">スコア:</span></div>
													 <div class="grid_3">5<span class="lg"></span></div>
													 <div class="grid_3">4<span class="lg"></span></div>
													 <div class="grid_3">3<span class="lg"></span></div>
													 <div class="grid_3">2<span class="lg"></span></div>
													 <div class="grid_3">1<span class="lg"></span></div>
													 <div class="grid_3">0<span class="lg"></span></div>
													 <div class="grid_3">-1<span class="lg"></span></div>
												 </div>
											 </div>
										 </div>
										 <div class="commentControlFooter"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <a href="//security.srad.jp/comments.pl?sid=818470&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="//security.srad.jp/comments.pl?sid=818470">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>閉じる</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script></div>
										 <div id="commentControlBoxStatus" class="hide"></div>
									 </div>
								 </div>
					 </div>
				 
				 



				  <a href="//security.srad.jp/search.pl?op=comments&amp;sid=818470" class="ui-icon search_comments"><span>検索</span><span class="totalcommentcnt">26</span><span>コメント</span></a>




				  <a class="pref ui-icon-w" href="//security.srad.jp/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;"><span>Log In/Create an Account</span></a>
				  


<!-- threshold G2 -->
<div id="d2_threshold_g2" style="display: none;">
  <div class="d2tg2-count-wrap">
    <span id="d2tg2-count-full-wrap">
      <span class="label">全表示：</span>
      <span id="d2tg2-count-full-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-full" class="counter">0</span>
      <span id="d2tg2-count-full-plus" class="ico plus"><span>+</span></span>
    </span>
    <span id="d2tg2-count-text-wrap">
      <span class="label">タイトルのみ：</span>
      <span id="d2tg2-count-text-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-text" class="counter">0</span>
      <span id="d2tg2-count-text-plus" class="ico plus"><span>+</span></span>
      <span></span>
    </span>
    <span id="d2tg2-count-hide-wrap">
      <span class="label">非表示：</span>
      <span id="d2tg2-count-hide" class="counter">0</span>
      <span></span>
    </span>
    <span id="d2tg2-threshold-wrap">
      <span class="label">（しきい値：</span>
      <span id="d2tg-thresold">
        <span id="d2tg2-threshold-full">0</span>
        <span class="label">/</span>
        <span id="d2tg2-threshold-text">0</span>
        <span class="label">）</span>
      </span>
    </span>
  </div>
</div>

<script type="text/javascript">
  $(function () {
    D2.slider.updateCounts = function (thresholds, counts) {
      if (thresholds === undefined) {
        // threshold unchanged
        thresholds = D2.slider.thresholds();
        counts = D2.getSliderTotals(thresholds);
      } else {
        // threshold changed
        var oldThresholds = D2.slider.thresholds();
        counts = counts || D2.getSliderTotals(thresholds);
        if (thresholds[0] < thresholds[1]) {
          thresholds[0] = thresholds[1];
        }
        D2.slider.setTHT(thresholds[1], thresholds[0]);
        D2.changeTHT(thresholds[1] - oldThresholds[1],
                     thresholds[0] - oldThresholds[0]);
      }

      $('#d2tg2-threshold-full').text(thresholds[0]);
      $('#d2tg2-threshold-text').text(thresholds[1]);
      $('#d2tg2-count-full').text(counts[0]);
      $('#d2tg2-count-text').text(counts[1]);
      $('#d2tg2-count-hide').text(counts[2]);

    };

    D2.slider.decrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] > -1) {
        thresholds[0]--;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[1] = thresholds[0];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] < 6) {
        thresholds[0]++;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.decrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] > -1) {
        thresholds[1]--;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] < 6) {
        thresholds[1]++;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[0] = thresholds[1];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.setFullThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ val, thresholds[1] ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    D2.slider.setTextThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ thresholds[0], val ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    $('#d2tg2-count-full-plus').bind('click', function () { D2.slider.decrementFullThreshold(); });
    $('#d2tg2-count-full-minus').bind('click', function () { D2.slider.incrementFullThreshold(); });
    $('#d2tg2-count-text-plus').bind('click', function () { D2.slider.decrementTextThreshold(); });
    $('#d2tg2-count-text-minus').bind('click', function () { D2.slider.incrementTextThreshold(); });

    D2.slider.updateCounts();
  });
</script>

<!-- end of threshold G2 -->





		</div>
	</nav>
    <aside class="grid_24">
<div id='gpt-sd_article_text' class='ads-text'></div>
		<a name="topcomment"></a>
    </aside>


</div></section><script src="https://srad.jp/static/comments-minified.js?2016-09-14" type="text/javascript"></script>


<script type="text/javascript">
<!--
D2.d2_keybindings_disable()[191] = 1;
D2.boxStatus(1);
D2.comments({ 4093635: { uid: 1, pid: 0, read: 0, points: 0, kids: [ 4093650 ], opid: 0 }, 4093614: { uid: 1, pid: 4093609, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 0, kids: [ 4093624 ], opid: 4093609 }, 4093667: { uid: 21937, pid: 4093623, subject: "Re:バックアップまでやられたとなると", read: 0, points: 2, kids: [ 4093677 ], opid: 4093623 }, 4093641: { uid: 1, pid: 4093609, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 0, kids: [  ], opid: 4093609 }, 4093646: { uid: 1, pid: 4093623, subject: "Re:バックアップまでやられたとなると", read: 0, points: 0, kids: [ 4093657 ], opid: 4093623 }, 4093682: { uid: 1, pid: 4093629, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 0, kids: [  ], opid: 4093629 }, 4093648: { uid: 1, pid: 4093639, subject: "Re:バックアップまでやられたとなると", read: 0, points: 0, kids: [  ], opid: 4093639 }, 4093623: { uid: 1, pid: 0, read: 0, points: 0, kids: [ 4093627, 4093643, 4093646, 4093663, 4093667 ], opid: 0 }, 4093620: { uid: 1, pid: 0, read: 0, points: 0, kids: [  ], opid: 0 }, 4093657: { uid: 1, pid: 4093646, subject: "Re:バックアップまでやられたとなると", read: 0, points: 0, kids: [  ], opid: 4093646 }, 4093663: { uid: 1, pid: 4093623, subject: "Re:バックアップまでやられたとなると", read: 0, points: 0, kids: [  ], opid: 4093623 }, 4093622: { uid: 1, pid: 0, read: 0, points: 0, kids: [  ], opid: 0 }, 4093624: { uid: 1, pid: 4093614, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 0, kids: [ 4093629 ], opid: 4093614 }, 4093631: { uid: 1, pid: 4093609, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 0, kids: [  ], opid: 4093609 }, 4093643: { uid: 1, pid: 4093623, subject: "Re:バックアップまでやられたとなると", read: 0, points: 0, kids: [ 4093666 ], opid: 4093623 }, 4093629: { uid: 1, pid: 4093624, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 1, kids: [ 4093682 ], opid: 4093624 }, 4093609: { uid: 1, pid: 4093601, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 0, kids: [ 4093614, 4093616, 4093631, 4093641 ], opid: 4093601 }, 4093653: { uid: 1, pid: 4093601, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 0, kids: [  ], opid: 4093601 }, 4093666: { uid: 1, pid: 4093643, subject: "Re:バックアップまでやられたとなると", read: 0, points: 0, kids: [  ], opid: 4093643 }, 4093639: { uid: 12367, pid: 4093627, subject: "Re:バックアップまでやられたとなると", read: 0, points: 1, kids: [ 4093648 ], opid: 4093627 }, 4093650: { uid: 1, pid: 4093635, subject: "Re:ジョジョ、逆に考えるんだ", read: 0, points: 0, kids: [  ], opid: 4093635 }, 4093626: { uid: 1, pid: 0, read: 0, points: -1, kids: [  ], opid: 0 }, 4093616: { uid: 1, pid: 4093609, subject: "Re:日本製粉と日本政府を混同して攻撃した", read: 0, points: 0, kids: [  ], opid: 4093609 }, 4093601: { uid: 1, pid: 0, read: 0, points: 0, kids: [ 4093609, 4093653 ], opid: 0 }, 4093627: { uid: 1, pid: 4093623, subject: "Re:バックアップまでやられたとなると", read: 0, points: 0, kids: [ 4093639 ], opid: 4093623 }, 4093677: { uid: 1, pid: 4093667, subject: "Re:バックアップまでやられたとなると", read: 0, points: 0, kids: [  ], opid: 4093667 } });

D2.thresh_totals({6:{6:{1:26,3:0,2:0}},4:{6:{1:26,3:0,2:0},4:{1:26,3:0,2:0},5:{1:26,3:0,2:0}},1:{6:{1:23,3:0,2:3},4:{1:23,3:0,2:3},1:{1:23,3:3,2:0},3:{1:23,3:0,2:3},2:{1:23,3:1,2:2},5:{1:23,3:0,2:3}},3:{6:{1:26,3:0,2:0},4:{1:26,3:0,2:0},3:{1:26,3:0,2:0},5:{1:26,3:0,2:0}},0:{6:{1:1,3:0,2:25},4:{1:1,3:0,2:25},1:{1:1,3:8,2:17},3:{1:1,3:0,2:25},0:{1:1,3:25,2:0},2:{1:1,3:1,2:24},5:{1:1,3:0,2:25}},2:{6:{1:25,3:0,2:1},4:{1:25,3:0,2:1},3:{1:25,3:0,2:1},2:{1:25,3:1,2:0},5:{1:25,3:0,2:1}},5:{6:{1:26,3:0,2:0},5:{1:26,3:0,2:0}},"-1":{6:{1:0,3:0,2:26},4:{1:0,3:0,2:26},1:{1:0,3:8,2:18},3:{1:0,3:0,2:26},0:{1:0,3:26,2:0},2:{1:0,3:1,2:25},5:{1:0,3:0,2:26},"-1":{1:0,3:26,2:0}}});

D2.root_comment(0);
D2.root_comments([4093601,4093620,4093622,4093623,4093635,4093626]);
D2.root_comments_hash({4093635:1,4093623:1,4093620:1,4093622:1,4093626:1,4093601:1});

D2.d2_comment_order(0);
D2.user_uid(1);
D2.user_is_anon(1);
D2.user_is_admin(0);
D2.user_is_subscriber(0);
D2.user_smallscreen(0);
D2.user_threshold(0);
D2.user_highlightthresh(1);
D2.user_d2asp(0);

D2.discussion_id(818470);

D2.d2_seen('4093601,8,5,2,4,2,1,1,2,1,2,2,4,4,2,2,3,2,2,3,4,6,3,1,10,5');
D2.more_comments_num(0);


//-->
</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_4093601" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4093601" class="comment-status commentstatus"></div>
<div id="comment_4093601" class="comment-item">

	<div id="comment_top_4093601" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093601" name="comment_link_4093601" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093601" onclick="return D2.setFocusComment(4093601)">日本製粉と日本政府を混同して攻撃した</a>
			
			<span id="comment_score_4093601" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093601); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093601">on 2021年08月18日 15時12分
			 (<a href="https://srad.jp/comment/4093601">#4093601</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093601" class="contents_text"><p>という話があるが、本当なのかしら</p><p>株価に影響は出てない感じよね</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093601">

		
			<span id="reply_link_4093601"><a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4093601" onclick="D2.replyTo(4093601); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('日本製粉と日本政府を混同して攻撃した')+'&amp;url='+encodeURIComponent('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093601'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093601'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093601'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4093601"></div>

<ul id="group_4093601" class="comment-group">
	<li id="hiddens_4093601" class="hide"></li>
</ul><ul id="commtree_4093601"><li id="tree_4093609" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093609" class="comment-status commentstatus"></div>
<div id="comment_4093609" class="comment-item">

	<div id="comment_top_4093609" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093609" name="comment_link_4093609" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093609" onclick="return D2.setFocusComment(4093609)">Re:</a>
			
			<span id="comment_score_4093609" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093609); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093609"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093609" class="contents_text"><p>&gt;「霞が関」と「霞ヶ浦」を勘違い<br>錦糸町と警視庁を間違えるとか<br>他には?</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093609"></div>

</div>


<div id="replyto_4093609"></div>

<ul id="group_4093609" class="comment-group">
	<li id="hiddens_4093609" class="hide"></li>
</ul><ul id="commtree_4093609"><li id="tree_4093614" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093614" class="comment-status commentstatus"></div>
<div id="comment_4093614" class="comment-item">

	<div id="comment_top_4093614" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093614" name="comment_link_4093614" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093614" onclick="return D2.setFocusComment(4093614)">Re:</a>
			
			<span id="comment_score_4093614" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093614); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093614"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093614" class="contents_text"><p>シスコとシスコンとか・・・<br>ゴメン、なんでもない。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093614"></div>

</div>


<div id="replyto_4093614"></div>

<ul id="group_4093614" class="comment-group">
	<li id="hiddens_4093614" class="hide"></li>
</ul><ul id="commtree_4093614"><li id="tree_4093624" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093624" class="comment-status commentstatus"></div>
<div id="comment_4093624" class="comment-item">

	<div id="comment_top_4093624" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093624" name="comment_link_4093624" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093624" onclick="return D2.setFocusComment(4093624)">Re:</a>
			
			<span id="comment_score_4093624" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093624); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093624"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093624" class="contents_text"><p>シスコ　と　シスコ<br>(IT)        (食品)</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093624"></div>

</div>


<div id="replyto_4093624"></div>

<ul id="group_4093624" class="comment-group">
	<li id="hiddens_4093624" class="hide"></li>
</ul><ul id="commtree_4093624"><li id="tree_4093629" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4093629" class="comment-status commentstatus"></div>
<div id="comment_4093629" class="comment-item">

	<div id="comment_top_4093629" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093629" name="comment_link_4093629" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093629" onclick="return D2.setFocusComment(4093629)">Re:日本製粉と日本政府を混同して攻撃した</a>
			
			<span id="comment_score_4093629" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093629); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093629">on 2021年08月18日 15時36分
			 (<a href="https://srad.jp/comment/4093629">#4093629</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093629" class="contents_text"><p>ビスコ「呼んだ？」</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093629">

		
			<span id="reply_link_4093629"><a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4093629" onclick="D2.replyTo(4093629); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:日本製粉と日本政府を混同して攻撃した')+'&amp;url='+encodeURIComponent('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093629'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093629'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093629'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4093624" onclick="return D2.selectParent(4093624)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4093629"></div>

<ul id="group_4093629" class="comment-group">
	<li id="hiddens_4093629" class="hide"></li>
</ul><ul id="commtree_4093629"><li id="tree_4093682" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093682" class="comment-status commentstatus"></div>
<div id="comment_4093682" class="comment-item">

	<div id="comment_top_4093682" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093682" name="comment_link_4093682" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093682" onclick="return D2.setFocusComment(4093682)">Re:</a>
			
			<span id="comment_score_4093682" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093682); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093682"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093682" class="contents_text"><p>ケムコ「俺？・・・」</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093682"></div>

</div>


<div id="replyto_4093682"></div>

<ul id="group_4093682" class="comment-group">
	<li id="hiddens_4093682" class="hide"></li>
</ul></li></ul></li></ul></li></ul></li><li id="tree_4093616" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093616" class="comment-status commentstatus"></div>
<div id="comment_4093616" class="comment-item">

	<div id="comment_top_4093616" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093616" name="comment_link_4093616" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093616" onclick="return D2.setFocusComment(4093616)">Re:</a>
			
			<span id="comment_score_4093616" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093616); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093616"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093616" class="contents_text"><a href="https://idle.srad.jp/story/19/02/16/2041258/" title="idle.srad.jp">青海と青梅</a> [idle.srad.jp]</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093616"></div>

</div>


<div id="replyto_4093616"></div>

<ul id="group_4093616" class="comment-group">
	<li id="hiddens_4093616" class="hide"></li>
</ul></li><li id="tree_4093631" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093631" class="comment-status commentstatus"></div>
<div id="comment_4093631" class="comment-item">

	<div id="comment_top_4093631" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093631" name="comment_link_4093631" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093631" onclick="return D2.setFocusComment(4093631)">Re:</a>
			
			<span id="comment_score_4093631" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093631); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093631"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093631" class="contents_text"><p>「霞が関」と「霞ヶ関」<br>「日本橋」(にほんばし)と「日本橋」(にっぽんばし)</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093631"></div>

</div>


<div id="replyto_4093631"></div>

<ul id="group_4093631" class="comment-group">
	<li id="hiddens_4093631" class="hide"></li>
</ul></li><li id="tree_4093641" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093641" class="comment-status commentstatus"></div>
<div id="comment_4093641" class="comment-item">

	<div id="comment_top_4093641" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093641" name="comment_link_4093641" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093641" onclick="return D2.setFocusComment(4093641)">Re:</a>
			
			<span id="comment_score_4093641" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093641); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093641"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093641" class="contents_text"><p>こういう上手い返しなら、抵抗感なく納得させられるわー</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093641"></div>

</div>


<div id="replyto_4093641"></div>

<ul id="group_4093641" class="comment-group">
	<li id="hiddens_4093641" class="hide"></li>
</ul></li></ul></li><li id="tree_4093653" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093653" class="comment-status commentstatus"></div>
<div id="comment_4093653" class="comment-item">

	<div id="comment_top_4093653" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093653" name="comment_link_4093653" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093653" onclick="return D2.setFocusComment(4093653)">Re:</a>
			
			<span id="comment_score_4093653" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093653); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093653"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093653" class="contents_text"><p>まあ、業績自体は順調な感じだし、とりあえず工場への影響は小さいみたいなので、<br>株価を下げるインパクトにはならなかったということですかね。<br>システム担当や経理の人にはご愁傷様としか言えませんが。</p><p>ランサム踏んだ人がどんな顔してるのか気になるのは悪趣味ですよね。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093653"></div>

</div>


<div id="replyto_4093653"></div>

<ul id="group_4093653" class="comment-group">
	<li id="hiddens_4093653" class="hide"></li>
</ul></li></ul></li><li id="tree_4093620" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4093620" class="comment-status commentstatus"></div>
<div id="comment_4093620" class="comment-item">

	<div id="comment_top_4093620" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093620" name="comment_link_4093620" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093620" onclick="return D2.setFocusComment(4093620)">FAX受注もシステム障害</a>
			
			<span id="comment_score_4093620" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093620); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093620">on 2021年08月18日 15時31分
			 (<a href="https://srad.jp/comment/4093620">#4093620</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093620" class="contents_text"><p>セキュリティを理由にFAXが必要だという業界もあるけど……。<br>まあ、FAXとシステムの間に紙を介していないか、紙を介してもシステムへ入出力してるよね。</p><p>2021年7月9日　ウィルス攻撃感染被害によるシステム障害発生のお知らせ<br><a href="https://www.nippn.co.jp/topics/detail/__icsFiles/afieldfile/2021/07/09/20210709system.pdf" title="nippn.co.jp" rel="nofollow">https://www.nippn.co.jp/topics/detail/__icsFiles/afieldfile/2021/07/09...</a> [nippn.co.jp]</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093620">

		
			<span id="reply_link_4093620"><a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4093620" onclick="D2.replyTo(4093620); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('FAX受注もシステム障害')+'&amp;url='+encodeURIComponent('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093620'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093620'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093620'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4093620"></div>

<ul id="group_4093620" class="comment-group">
	<li id="hiddens_4093620" class="hide"></li>
</ul></li><li id="tree_4093622" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4093622" class="comment-status commentstatus"></div>
<div id="comment_4093622" class="comment-item">

	<div id="comment_top_4093622" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093622" name="comment_link_4093622" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093622" onclick="return D2.setFocusComment(4093622)">陰謀論</a>
			
			<span id="comment_score_4093622" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093622); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093622">on 2021年08月18日 15時31分
			 (<a href="https://srad.jp/comment/4093622">#4093622</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093622" class="contents_text"><p>えらいひと「こんな決算出せるわけがなかろう！どうにかしろ！」<br>あかんひと「ぴこーん！ひらめいた！」</p><p>そしていまにいたる、、、</p><p># な～んてな</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093622">

		
			<span id="reply_link_4093622"><a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4093622" onclick="D2.replyTo(4093622); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('陰謀論')+'&amp;url='+encodeURIComponent('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093622'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093622'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093622'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4093622"></div>

<ul id="group_4093622" class="comment-group">
	<li id="hiddens_4093622" class="hide"></li>
</ul></li><li id="tree_4093623" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4093623" class="comment-status commentstatus"></div>
<div id="comment_4093623" class="comment-item">

	<div id="comment_top_4093623" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093623" name="comment_link_4093623" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093623" onclick="return D2.setFocusComment(4093623)">バックアップまでやられたとなると</a>
			
			<span id="comment_score_4093623" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093623); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093623">on 2021年08月18日 15時33分
			 (<a href="https://srad.jp/comment/4093623">#4093623</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093623" class="contents_text"><p>書き込めるオンラインバックアップはバックアップの役に立たない事が証明されたという事になりますか。<br>こういう攻撃に耐えられるバックアップソリューションはどんなものが考えられるでしょうか？<br>やっぱりテープ？でもデイリーバックアップをWORMメディアに取るわけにも行かないし…</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093623">

		
			<span id="reply_link_4093623"><a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4093623" onclick="D2.replyTo(4093623); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('バックアップまでやられたとなると')+'&amp;url='+encodeURIComponent('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093623'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093623'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093623'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4093623"></div>

<ul id="group_4093623" class="comment-group">
	<li id="hiddens_4093623" class="hide"></li>
</ul><ul id="commtree_4093623"><li id="tree_4093667" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4093667" class="comment-status commentstatus"></div>
<div id="comment_4093667" class="comment-item">

	<div id="comment_top_4093667" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093667" name="comment_link_4093667" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093667" onclick="return D2.setFocusComment(4093667)">Re:バックアップまでやられたとなると</a>
			
			<span id="comment_score_4093667" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093667); return false">スコア:2</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~NOBAX/">NOBAX (21937)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4093667">on 2021年08月18日 16時19分
			 (<a href="https://srad.jp/comment/4093667">#4093667</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093667" class="contents_text">人里離れた場所にある防空壕のようなところ<br>
詳しい場所は秘密で東日本と西日本に二カ所</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093667">

		
			<span id="reply_link_4093667"><a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4093667" onclick="D2.replyTo(4093667); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:バックアップまでやられたとなると')+'&amp;url='+encodeURIComponent('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093667'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093667'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093667'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4093623" onclick="return D2.selectParent(4093623)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4093667"></div>

<ul id="group_4093667" class="comment-group">
	<li id="hiddens_4093667" class="hide"></li>
</ul><ul id="commtree_4093667"><li id="tree_4093677" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093677" class="comment-status commentstatus"></div>
<div id="comment_4093677" class="comment-item">

	<div id="comment_top_4093677" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093677" name="comment_link_4093677" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093677" onclick="return D2.setFocusComment(4093677)">Re:</a>
			
			<span id="comment_score_4093677" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093677); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093677"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093677" class="contents_text"><p>防空壕とかいうから防空頭巾にもんぺ姿のすずさんみたいな人が<br>働いている様子しか想像できなくなったじゃないか</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093677"></div>

</div>


<div id="replyto_4093677"></div>

<ul id="group_4093677" class="comment-group">
	<li id="hiddens_4093677" class="hide"></li>
</ul></li></ul></li><li id="tree_4093627" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093627" class="comment-status commentstatus"></div>
<div id="comment_4093627" class="comment-item">

	<div id="comment_top_4093627" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093627" name="comment_link_4093627" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093627" onclick="return D2.setFocusComment(4093627)">Re:</a>
			
			<span id="comment_score_4093627" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093627); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093627"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093627" class="contents_text"><p>オンラインバックアップがやられたか<br>やつはバックアップの中でも最弱……</p><p>オフライン遠隔地複数分散バックアップをしておけとあれほど</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093627"></div>

</div>


<div id="replyto_4093627"></div>

<ul id="group_4093627" class="comment-group">
	<li id="hiddens_4093627" class="hide"></li>
</ul><ul id="commtree_4093627"><li id="tree_4093639" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4093639" class="comment-status commentstatus"></div>
<div id="comment_4093639" class="comment-item">

	<div id="comment_top_4093639" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093639" name="comment_link_4093639" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093639" onclick="return D2.setFocusComment(4093639)">Re:バックアップまでやられたとなると</a>
			
			<span id="comment_score_4093639" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093639); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~eru/">eru (12367)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4093639">on 2021年08月18日 15時45分
			 (<a href="https://srad.jp/comment/4093639">#4093639</a>)
			<small>
			
				<a href="http://l-lab.org/" title="http://l-lab.org/" class="user_homepage_display">ホームページ</a>
				
				<a href="https://srad.jp/~eru/journal/" title="2013年04月14日 10時09分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093639" class="contents_text"><p>DLTで定期バックアップ、n世代保持し、テープメディアは温度湿度管理できる倉庫で保管(あるいは金庫/銀行で保管)みたいなところはあるらしい。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093639">

		
			<span id="reply_link_4093639"><a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4093639" onclick="D2.replyTo(4093639); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:バックアップまでやられたとなると')+'&amp;url='+encodeURIComponent('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093639'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093639'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093639'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4093627" onclick="return D2.selectParent(4093627)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4093639"></div>

<ul id="group_4093639" class="comment-group">
	<li id="hiddens_4093639" class="hide"></li>
</ul><ul id="commtree_4093639"><li id="tree_4093648" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093648" class="comment-status commentstatus"></div>
<div id="comment_4093648" class="comment-item">

	<div id="comment_top_4093648" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093648" name="comment_link_4093648" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093648" onclick="return D2.setFocusComment(4093648)">Re:</a>
			
			<span id="comment_score_4093648" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093648); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093648"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093648" class="contents_text"><p>温度湿度はどうあれ、普通は定期的にオフラインバックアップもとっておくよな。<br>オンラインだと障害時に想定外の障害が重なってバックアップまでもが失われるなんてよくあるし。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093648"></div>

</div>


<div id="replyto_4093648"></div>

<ul id="group_4093648" class="comment-group">
	<li id="hiddens_4093648" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_4093643" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093643" class="comment-status commentstatus"></div>
<div id="comment_4093643" class="comment-item">

	<div id="comment_top_4093643" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093643" name="comment_link_4093643" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093643" onclick="return D2.setFocusComment(4093643)">Re:</a>
			
			<span id="comment_score_4093643" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093643); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093643"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093643" class="contents_text"><p>LTOなら100回くらいは上書きしても大丈夫だから<br>オートローダーのドライブにセットしておけば大丈夫かな？<br>年に4セットの消耗なら金額的にも大したこと無さそう。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093643"></div>

</div>


<div id="replyto_4093643"></div>

<ul id="group_4093643" class="comment-group">
	<li id="hiddens_4093643" class="hide"></li>
</ul><ul id="commtree_4093643"><li id="tree_4093666" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093666" class="comment-status commentstatus"></div>
<div id="comment_4093666" class="comment-item">

	<div id="comment_top_4093666" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093666" name="comment_link_4093666" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093666" onclick="return D2.setFocusComment(4093666)">Re:</a>
			
			<span id="comment_score_4093666" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093666); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093666"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093666" class="contents_text"><p>オートローダーまで遠隔操作される危険性はどのぐらいあるんだろう。<br>やたらマニアックな機器にしておけば、襲撃者が遠隔操作方法がすぐには分からずまごつく、とかは期待出来そうでもあるけど。</p><p>ここまで徹底的にやられきっちゃう会社だと、ほんとにオフラインでしか操作できない機器でも入れてなきゃダメだったんじゃないかという気がする。<br>それでも「今すぐサーバ室で操作して被害を防ぐんだ」みたいな偽の指令でオフライン機器まで攻撃される可能性…まで考えると技術ではどうしょうもなくなる。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093666"></div>

</div>


<div id="replyto_4093666"></div>

<ul id="group_4093666" class="comment-group">
	<li id="hiddens_4093666" class="hide"></li>
</ul></li></ul></li><li id="tree_4093646" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093646" class="comment-status commentstatus"></div>
<div id="comment_4093646" class="comment-item">

	<div id="comment_top_4093646" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093646" name="comment_link_4093646" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093646" onclick="return D2.setFocusComment(4093646)">Re:</a>
			
			<span id="comment_score_4093646" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093646); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093646"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093646" class="contents_text"><p>よく言うよね、RAID1はバックアップじゃない。<br>まあ物理故障に対するバックアップではあるんだけど、正規の手順で削除されたらどうしようもない。</p><p>オンラインでもバージョン付きのバックアップとかなら大丈夫そうだけど、ハッキング的行為も組み合わせてバージョン管理貫通して破壊されたのかな？<br>どういうバックアップ取ってたのか気るね。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093646"></div>

</div>


<div id="replyto_4093646"></div>

<ul id="group_4093646" class="comment-group">
	<li id="hiddens_4093646" class="hide"></li>
</ul><ul id="commtree_4093646"><li id="tree_4093657" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093657" class="comment-status commentstatus"></div>
<div id="comment_4093657" class="comment-item">

	<div id="comment_top_4093657" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093657" name="comment_link_4093657" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093657" onclick="return D2.setFocusComment(4093657)">Re:</a>
			
			<span id="comment_score_4093657" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093657); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093657"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093657" class="contents_text"><p><div class="quote"><p>どういうバックアップ取ってたのか</p></div><p>詳細を公表したら第三者には有益な情報なんだけど、当事者としてはベラベラ喋りたい話じゃないよな。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093657"></div>

</div>


<div id="replyto_4093657"></div>

<ul id="group_4093657" class="comment-group">
	<li id="hiddens_4093657" class="hide"></li>
</ul></li></ul></li><li id="tree_4093663" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093663" class="comment-status commentstatus"></div>
<div id="comment_4093663" class="comment-item">

	<div id="comment_top_4093663" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093663" name="comment_link_4093663" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093663" onclick="return D2.setFocusComment(4093663)">Re:</a>
			
			<span id="comment_score_4093663" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093663); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093663"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093663" class="contents_text"><p>&gt; やっぱりテープ？でもデイリーバックアップをWORMメディアに取るわけにも行かないし…</p><p>うちはフルバックアップ＋一週間分の毎日の差分バックアップをハードディスクにとり<br>ディスクを取り外して毎週ローテートして4世代(一ヶ月)以上のオフラインバックアップを<br>保持しています。<br>そしてオフラインバックアップのディスクのうち半数は遠隔の事業所で保管。</p><p>HDDよりテープや光学ディスクの方が長期保存に向いてると思うんですが、<br>なにせHDDが安いってのと、「間違えてファイルを消してしまった」って時に<br>HDDからの方がリストアが楽ってのでこういう運用に…</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093663"></div>

</div>


<div id="replyto_4093663"></div>

<ul id="group_4093663" class="comment-group">
	<li id="hiddens_4093663" class="hide"></li>
</ul></li></ul></li><li id="tree_4093635" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4093635" class="comment-status commentstatus"></div>
<div id="comment_4093635" class="comment-item">

	<div id="comment_top_4093635" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093635" name="comment_link_4093635" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093635" onclick="return D2.setFocusComment(4093635)">ジョジョ、逆に考えるんだ</a>
			
			<span id="comment_score_4093635" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093635); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093635">on 2021年08月18日 15時44分
			 (<a href="https://srad.jp/comment/4093635">#4093635</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093635" class="contents_text"><p>製粉大手のニップンは8月16日、<br>サイバー攻撃を受けて<br>2021年4~6月期決算を延期した。</p><p>製粉大手のニップンは8月16日、<br>2021年4~6月期決算を延期して<br>サイバー攻撃を受けた。ことにした。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093635">

		
			<span id="reply_link_4093635"><a class="btn link" href="//security.srad.jp/comments.pl?sid=818470&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4093635" onclick="D2.replyTo(4093635); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('ジョジョ、逆に考えるんだ')+'&amp;url='+encodeURIComponent('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093635'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093635'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://security.srad.jp/comments.pl?sid=818470&amp;cid=4093635'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4093635"></div>

<ul id="group_4093635" class="comment-group">
	<li id="hiddens_4093635" class="hide"></li>
</ul><ul id="commtree_4093635"><li id="tree_4093650" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4093650" class="comment-status commentstatus"></div>
<div id="comment_4093650" class="comment-item">

	<div id="comment_top_4093650" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4093650" name="comment_link_4093650" href="//security.srad.jp/comments.pl?sid=818470&amp;cid=4093650" onclick="return D2.setFocusComment(4093650)">Re:</a>
			
			<span id="comment_score_4093650" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4093650); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4093650"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4093650" class="contents_text"><p>サーバーは粉々になったのだた<br># 粉つながりで粉飾もワン・チャン</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4093650"></div>

</div>


<div id="replyto_4093650"></div>

<ul id="group_4093650" class="comment-group">
	<li id="hiddens_4093650" class="hide"></li>
</ul></li></ul></li><li id="tree_4093626" class="comment hidden"><span class="ind"></span>
<div id="comment_status_4093626" class="comment-status commentstatus"></div>
<div id="comment_4093626" class="comment-item">

</div>


<div id="replyto_4093626"></div>

<ul id="group_4093626" class="comment-group">
	<li id="hiddens_4093626" class="hide"></li>
</ul></li><li id="hidestring_0"><noscript><b class='more'><a href="//security.srad.jp/comments.pl?sid=818470&amp;threshold=-1&amp;commentsort=0&amp;mode=thread">1個のコメント</a> が現在のしきい値以下です。</b></noscript></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>より多くのコメントがこの議論にあるかもしれませんが、JavaScriptが有効ではない環境を使用している場合、<a href="//security.srad.jp/users.pl?op=editcomm">クラシックなコメントシステム(D1)に設定を変更する</a>必要があります。</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 1;
		D2.currents()['full']     = 8;
		D2.currents()['oneline']  = 17;
		// D2.currents_total(26);

		D2.abbrev_comments({});
		D2.noshow_comments([4093626]);
		D2.pieces_comments([4093609,4093614,4093624,4093682,4093616,4093631,4093641,4093653,4093677,4093627,4093648,4093643,4093666,4093646,4093657,4093663,4093650]);
		D2.init_hiddens([0]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>

</section>
			</div>
		</section>
	</section>
</div>

	<style>
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }
.vote > a, .votedup > a, .voteddown > a {border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.25); display:block; height:22px; width:22px; margin:-2px 3px 0 0; color:rgb(255,255,255); text-decoration:none; line-height:22px; text-align:center; font-weight:bold; font-size:14px; float:left; border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.5); }
.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}
article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; text-shadow:0 0 2px #000000; } 
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { text-shadow:none !important; }
.voteddown .down, .votedup .up { text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}





#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">マヌケ</a><a class="tag">不当プラスモデ</a><a class="tag">余計なもの</a><a class="tag">冗長</a><a class="tag">古い</a><a class="tag">既出</a><a class="tag">荒し</a><a class="tag">荒らし</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">おもしろおかしい</a><a class="tag">すばらしい洞察</a><a class="tag">不当マイナスモデ</a><a class="tag">参考になる</a><a class="tag">新しい</a><a class="tag">興味深い</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">荒らし</a><a class="tag">既出</a><a class="tag">不当プラスモデ</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">すばらしい洞察</a><a class="tag">興味深い</a><a class="tag">参考になる</a><a class="tag">おもしろおかしい</a><a class="tag">不当マイナスモデ</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^((https?:)?\/\/[^\/]+)?\/tag\//;

function get_tag_name( $tag ){
	return decodeURIComponent(($tag.attr('href') || '').replace(TAG_PREFIX, '')) || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;

	

$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);
		

			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

<script type="text/javascript">
$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});
	
	apply_updates_when(			'at-end', true);
	});
</script>

<!-- body end --><!-- END: view 388 --><!-- yui_footer -->
<div id="ads-footer-rec" style="overflow: hidden;">
<div class="logly-story-bottom">
<div id="logly-lift-4282390"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4282390";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div>
<div id='gpt-sd_article_rec-footer-left' style='float:left;margin:0 32px 16px 0;overflow: hidden;'></div>
<div id='gpt-sd_article_rec-footer-right' style='margin:0 0 16px 0;;overflow: hidden;'></div>
</div>
</section>
<footer id="fhft" class="grid_24 nf aoc">
	<div id="logo_nf" class="fleft">
		<a href="https://srad.jp"><span>スラド</span></a>
	</div>
	<nav role="firehose footer">
				<a class="btn first" href="//security.srad.jp/comments.pl?sid=818470&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
			<a class="btn hide" id="footer_moderate_button">モデレート</a>
			<a class="btn hide" id="footer_moderatorhelp_button">モデレーター・ヘルプ</a>
			<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
			<script>
				(function($){
					var old_moderate_btn = $("#discussion_moderate_button");
					if (old_moderate_btn.length) {
						var moderate_btn = $("#footer_moderate_button");
						moderate_btn.click(
							function(){old_moderate_btn.click()}
						);
						moderate_btn.removeClass('hide');
					}

					var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
					if (old_moderatorhelp_btn.length) {
						var moderatorhelp_btn = $("#footer_moderatorhelp_button");
						moderatorhelp_btn.click(
							function(){old_moderatorhelp_btn.click()}
						);
						moderatorhelp_btn.attr(
							'href', old_moderatorhelp_btn.attr('href')
						);
						moderatorhelp_btn.removeClass('hide');
					}

					var old_delete_btn = $("#discussion_delete_button");
					if (old_delete_btn.length) {
						var delete_btn = $("#footer_delete_button");
						delete_btn.click(
							function(){old_delete_btn.click()}
						);
						delete_btn.removeClass('hide');
					}

					$('#discussion_buttons').addClass('hide');
				})(Slash.jQuery); // (function($){
			</script>
			<ul class="fleft">
				<li class="fleft selected">
					<span class="nbutton btn hide link reset" id="more_comments_button"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_a" class="hide">残りのコメントを取得</span></a></span>
				</li>
				<li class="fleft"><span class="loadedcommentcnt">26</span>/<span class="totalcommentcnt">26</span>コメントを表示</li>
			</ul>
			<script type="text/javascript">D2.finishLoading()</script>
<!-- below markup is for D1
<ul class="fleft">
	<li class="fleft"><a href="">Moderator help</a></li>
	<li class="fleft"><a href="">Delete</a></li>
	<li class="fleft"><a href="">?</a></li>
	<li class="fleft"><a href="">__1_of_10_loaded__</a></li>
</ul>
-->


		<ul class="fright submitstory"><li class="fright"><a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ">タレコむ</a></li></ul>
	</nav>
</footer>
<section class="bq"><blockquote class="msg grid_24" cite="https://srad.jp"><p>ハッカーとクラッカーの違い。大してないと思います -- あるアレゲ<br></p><span class="slant"></span></blockquote></section>
<footer id="ft" class="grid_24">
	<nav class="grid_10" role="footer">
		<ul>
			<li><a href="https://srad.jp/about">About</a></li>
			<li><a href="https://srad.jp/faq/">FAQ</a></li>
			<li><a href="https://srad.jp/story/">ストーリアーカイブ</a></li>
			<li><a href="https://srad.jp/hof">殿堂入り</a></li>
			<li><a href="https://osdn.jp/ticket/newticket.php?group_id=4">バグ報告</a></li>
			<li><a href="https://srad.jp/authors/">編集者紹介</a></li>
			<li><a href="https://srad.jp/topics.pl">トピック</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise">広告掲載</a></li>
			<li><a href="https://ja.osdn.net/docs/Privacy_Policy">プライバシー</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise-vender">広告事業者のポリシー</a></li>
		</ul>
	</nav>
	<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">&copy;SRAD. SRAD is an <a href="https://appirits.com/" title="The Mother Ship">Appirits</a> service.</span></div>
</footer>
<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
	<div id="modal_box_content"></div>
	<header class="n">
		<span class="fadeout"></span>
		<span class="fadeoutfade"></span>
		<span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>閉じる</span></a></span>
		<h3 class="pf"><a href="https://srad.jp/" id="logo_modal">スラド</a><span id="preference_title"></span></h3>
	</header>
</div>
<script id="after-content">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
<div class="busy genericspinner hide"><span><i class="fa fa-circle-o-notch fa-spin"></i>読み込み中...</span></div>

</body>
</html>